Mähwerkpack [Offizieller Support]

  • Feher ( können jedem passieren ) bitte hier melden.


    Auch Anregungen für Verbessungen können hier gemeldet werden.





    MFG Zetor 6245
    wer Rechtschreibfehler findet darf sie behalten :ugly:

  • Schön, dass Ihr euch den Gerätschaften zuwendet und die verbessert. Hab die neuen Mäher noch nicht ausprobieren können, aber habt ihr dem BigM denn auch das mähen beigebracht oder ihn nur aufgehübscht. Ich hab im offiziellen Forum schon mal was zu posten angefangen gehabt, dass der BigM bei leichten Kurvenfahrten und in unebenem Gelände die hälfte an Gras stehen lässt im Gegensatz zum Pöttiger Mähwerk, das so ziemlich alles restlos wegschnibbelt!

  • Schön, dass Ihr euch den Gerätschaften zuwendet und die verbessert. Hab die neuen Mäher noch nicht ausprobieren können, aber habt ihr dem BigM denn auch das mähen beigebracht oder ihn nur aufgehübscht. Ich hab im offiziellen Forum schon mal was zu posten angefangen gehabt, dass der BigM bei leichten Kurvenfahrten und in unebenem Gelände die hälfte an Gras stehen lässt im Gegensatz zum Pöttiger Mähwerk, das so ziemlich alles restlos wegschnibbelt!

    kann ich nicht bestätigen bei mir funzt das


    die Bilder sind ein Tempo nur Tempomat eingeschlaten und gefahren mal ne leichte kurve und dann voller Einschlag ohne die Geschwindigkeit zu verändern

  • Moin, dann hier noch mal :) Beim Lely Splendimo 320FC sind mir zwei kleine glitches aufgefallen. Das Gelenk der Zapfwelle bewegt sich beim abkoppeln irgendwie in die andere Richtung als die Welle selber. Und auch die Schläuche glitchen etwas komisch durchs Model wenn es abgehängt ist.

  • Moin, dann hier noch mal :) Beim Lely Splendimo 320FC sind mir zwei kleine glitches aufgefallen. Das Gelenk der Zapfwelle bewegt sich beim abkoppeln irgendwie in die andere Richtung als die Welle selber. Und auch die Schläuche glitchen etwas komisch durchs Model wenn es abgehängt ist.

    okay das mit der Zapfwelle hab ich gerade gesehen da muss ich noch mal nach sehen wenn ich Zeit hab wo das her kommt das was sonst nicht und Schläuche kann ich nicht bestätigen das passt alles so weit ich gesehen hab


    EDIT:


    könntest du mal einen Screenshop von den Schläuchen hier posten denn da finde ich keinen Fehler nur den mit der Zapfwelle den ich aber nicht behoben bekomme. Außer dem ist mir aufgfallen das der Mähwerk in sich zusammenfällt wenn man es mehrmals an und abkoppelt, dies sit eber bei dem Giants im Modhub genau so :ugly:





    MFG Zetor 6245
    wer Rechtschreibfehler findet darf sie behalten :ugly:

    Edited once, last by Zetor6245 ().

  • schlauch1.jpg

    schlauch2.jpg


    ja, das mit dem 'zusammenfallen' hab ich auch gemerkt, aber wie du schon sagtest, macht das Giants modell auch, von daher hab ichs nicht erwähnt.


    EDIT: Hab grade nochmal getestet und sehe grad, dass mit den Schläuchen kommt auch vom 'zusammenfallen' da gibts wohl zwei Arten wie das Ding 'zusammenfallen' kann. Hatte nämlich auch schon, dass das ding ganz flach wird, also noch weiter Runter als auf den Screens.

  • das ist doch sch... das mit der Zapfwelle ist auch bei mir aber das mit den schläuchen nicht was ist das nun wieder im moment hab ich noch keinen Plan woran das liegen kann





    MFG Zetor 6245
    wer Rechtschreibfehler findet darf sie behalten :ugly:

  • Der Fehler mit dem Schlauch kommt bei mir genau 1x im Spiel. Nämlich beim ersten mal abkoppeln, wenn ich das Frontmähwerk nicht vorher ablasse. Wenn ich es dann wieder angekoppelt habe und danach wieder abkopple, ist es egal, ob ich es vorher ablasse oder nicht. Danach liegt der Schlauch immer korrekt.

    Auf und ab und wir sind trotzdem hier,FC Köln mein Lebenselixier!
    Rot und Weiß wir werden zu dir stehen,diese Tradition wird nie vergehen!

  • Ich glaub noch nichtmal das es an den schläuchen liegt. Nach dem du sagtest das dir aufgefallen sei, das das Mähwerk zusammenfällt hab ich mal drauf geachtet, wenn es ausgefahern bleibt passen die Schläuche, nur scheint es hald random zusammenzufallen und das mal mehr mal weniger. Der einzige Weg den 'Fehler' zu umgehen wäre meiner Meinung nach die Schläuche ned oben aufs Gestänge zu legen sondern unten aufs Mähwerk, damit würde man den anderen Fehler hald umgehen. Wobei man zieht ja auch, das der Zylinder oben 'durchschlägt' also der Fehler aus dem Urmodell von Giants hat noch par andere Effekte.


    RubberDuck76 kam mir auch so vor, Wollte aber nicht von einmal auf immer schließen.

  • Hochinteressant.

    Hab das eben mal "schnell" angeschaut..


    Nach viermal an-/abkuppeln passiert das tatsächlich, dass das Schneidwerk zusammenfällt.

    Nimmt man es dann wieder auf und stellt es ab, wird der "viermal-Counter" wieder auf 1 gesetzt und das Gehabe läuft von vorn. :ugly:


    Was die Schläuche und die Zapfwelle angeht: Die liegen bei mir anständig dort, wo sie liegen, wenn das Ding gekauft wird. (Auch nach mehrfachem an-/abkuppeln)

    Nur im angekoppelten Zustand clippen die Schläuche durch die Welle. :hmm:

  • also im angekoppelten das die Schläuche durch die Welle gehen fa kann man nicht viel machen denn bei einem andern Traktor ist es adnnn wieder anderes. mich nervt das Ding einfach nur und ich weiß noch nicht ob ich was dran mach einfach die Zapfwelle und die Schläuche weglassen und das wars :D dann fällt das zwar immer noch zusammen aber ich hab keinen Plan warum schon 2 Tage dran gesessen.





    MFG Zetor 6245
    wer Rechtschreibfehler findet darf sie behalten :ugly:

  • also im angekoppelten das die Schläuche durch die Welle gehen fa kann man nicht viel machen denn bei einem andern Traktor ist es adnnn wieder anderes. mich nervt das Ding einfach nur und ich weiß noch nicht ob ich was dran mach einfach die Zapfwelle und die Schläuche weglassen und das wars :D dann fällt das zwar immer noch zusammen aber ich hab keinen Plan warum schon 2 Tage dran gesessen.

    Wenn die Zapfwelle zu fixen geht würd ich die machen, dass fällt auch am meisten auf. Das mit den Schläuchen ist nen Folgefehler dieses Zusammenklappens, denke ich. Letzteres soll Giant fixen, tät ich auch so in die Beschreibung schreiben und die Schläuche so lassen wie sie sind. Wär zwar toll wenn du es gefixed bekommen tätest, aber schlaflose Nächte würd ich mir an deiner Stelle nicht machen.

  • Ja und weiter? Soweit mir bekannt ist, ist das beim Pöttinger auch kein Problem, von wegen zusammenfallen und seltsam liegende ZW.

    Oder liegen die dort ebenfalls total besch***en darauf herum?

  • Ja und weiter? Soweit mir bekannt ist, ist das beim Pöttinger auch kein Problem, von wegen zusammenfallen und seltsam liegende ZW.

    Oder liegen die dort ebenfalls total besch***en darauf herum?

    ich glaub ich weiß was er meint :ugly:

    moin, klasse Pack, beim Poettinger Butterfly gehen beim Ankuppeln die "parked-Schlaeuche" nicht weg...sieht man also noch auf dem MW liegen...SG...version 1.0.2.0

    wenn du das Pöttinger NovaCat X8 meinst dann ist das so gewollt da man das auch mit dem Pöttinger NovaCat 301 zusammen koppeln und da man da dann den Traktorn auf die andere Seite vom Mähwerk hängt werden die Schläuche dann da gebaucht also etwas nachdenken dann passt das schon :ugly:





    MFG Zetor 6245
    wer Rechtschreibfehler findet darf sie behalten :ugly:

  • wenn du das Pöttinger NovaCat X8 meinst dann ist das so gewollt da man das auch mit dem Pöttinger NovaCat 301 zusammen koppeln und da man da dann den Traktorn auf die andere Seite vom Mähwerk hängt werden die Schläuche dann da gebaucht also etwas nachdenken dann passt das schon :ugly:

    ahh, ok, soweit hatte ich nicht gedacht... :D

    Ja und weiter? Soweit mir bekannt ist, ist das beim Pöttinger auch kein Problem, von wegen zusammenfallen und seltsam liegende ZW.

    Oder liegen die dort ebenfalls total besch***en darauf herum?

    immer locker bleiben...!!!

  • Zwei kleine Dinge:


    Wenn ich mal nicht locker bin, merkste das, dann antworte ich gar nicht erst.

    Zweitens: Bitte: Satzzeichen sind keine Rudeltiere. (Ein Ausrufezeichen hätte in der Tat gereicht. :P )


    Ich wollte mit meiner Frage erreichen, dass etwas mehr Info kommt als nur "Funktioniert nicht".

    Kleiner Tipp hier: Screenshots versüßen ungemein das Fehlerbehebungspotential.

  • in der Tat waere es sehr viel besser gewesen, nicht zu antworten....Satzzeichen setze ich soviele, wie ICH gerne haben moechte..! (!!)


    Ich hatte mein Problemchen (was, wie sich ja dank Zetor rausgestellt hat, keines ist) eigentlich verstaendlich dargestellt...und nicht mit "Funktioniert nicht"...dafuer bin ich zu lang dabei.


    Schoenen Tag noch! (!!!!)

  • Zetor6245

    Added the Label Offizieller Support