Traverse bewegt sich nicht mit Kran

  • Hallo,

    jemand hier aus dem forum hat mir einen arocs mit einem Kran gebaut. Das Problem ist aber das wenn man die Traverse ankuppelt für z.b. Paletten wird diese angekuppelt, bewegt sich aber nicht mit.

    weiß jemand eine Lösung?

    Mfg

    Simon

  • Moin, habe dir gesagt ich mache mich dran sobald ich Zeit finde.


    Anstatt zu warten machst du einen Threads auf....


    Wer soll noch alles involviert werden?


    War/ist auch meine Freizeit die ich aufwende um dir zu helfen :thumbdown:

  • Frag ich mich auch was los ist, ja ich habe auf Nachrichten nicht geantwortet, aber gelesen und zuvor geschrieben dass ich es mir anschaue.


    Zumal ich nur umbaue/herumpfusche tun mir die Modder echt leid die sowas tagtäglich erleben müssen


    Nichts gegen die Frage allgemein nach Hilfe, aber ich komm mir da verarscht vor, vorallem, Wenn sowas noch weitergereicht wird im worst Case

  • Ok, klärt ihr das nun weiter per PN oder ist damit die Hilfe beendet und soll hier im thread weitergeführt werden?

    ...official coffee-to-xml converter...

    ...complaining about other people's log-files since FS13...

    specialized in: textures, ingaming, animations, tutorials and things nobody ever thought about

  • Danke.... dann machen wir hier erstmal zu.


    ...official coffee-to-xml converter...

    ...complaining about other people's log-files since FS13...

    specialized in: textures, ingaming, animations, tutorials and things nobody ever thought about

  • da-hoffi

    Closed the thread.