Entfernen der Zwillingsbereifung

  • Hallo, ich bin relativ am Anfang des Moddens, und habe mir einen Schönen Fiat aus dem Netz geladen dieser hat aber leider folgendes Problem:


    Wie man in dem Screenshot sieht hat der Fiat immer Zwillingsbereifung verbaut auch wenn keine verbaut ist lediglich wenn ich Pflegebereifung einbaue ist dieser Fehler weg, wie behebe ich dass so das ich ihn nornal nutzen könnte :)

    pasted-from-clipboard.jpg

  • Das ist ja nur eine Colli in der i3d. Die könntest auch einfach rauslöschen/deaktivieren (ggf. Indexe in der xml anpassen)

    ...wandelt Kaffee in xml's um...


    Spezialisiert auf: Texturen, Ingaming, Animationen, Tutorials und Dinge an die noch keiner zuvor gedacht hat

  • Post by Lt_Cdr_Dope ().

    This post was deleted by the author themselves ().
  • das kann ich dir ohne weiteres auch nicht sagen. Da musst du in der i3d gucken, wo das steckt. Du siehst ja auf deinem Bild wie die geformt ist und der Name wird sicher auch irgendwas mit "...Col..." sein

    ...wandelt Kaffee in xml's um...


    Spezialisiert auf: Texturen, Ingaming, Animationen, Tutorials und Dinge an die noch keiner zuvor gedacht hat

  • das kann ich dir ohne weiteres auch nicht sagen. Da musst du in der i3d gucken, wo das steckt. Du siehst ja auf deinem Bild wie die geformt ist und der Name wird sicher auch irgendwas mit "...Col..." sein

    Ich habe jetzt versucht reifen von einem anderen Trecker zu nehmen als Config jetzt hat er gar keine Reifen mehr....na geil hab aber nur den Filename geändert, auf die anderen Reifen aber das ging wohl nicht...

  • Name ist Programm, he?
    Lesen ist kein Luxus, Mr. Dope..


    Da musst du in der i3d gucken, wo das steckt.

    Wo steht da was von xml und da was ändern?