Posts by JD_Tiger

    Hey ifko, bekommst du es hin, dass beim entfernen der Unterlenker auch denen "stützen" verschwinden?
    aktuell würden die Metallteile die überbleiben ja hin und herschwingen wie es ihnen gefällt...
    setbacklinkageuppic1 setbacklinkageuppic2

    Hey Ifko, hast du ne Idee ob man dein Pack Courseplay fähig machen könnte?
    Also das Courseplay den Wagen von allein anschaltet wenn er auf dem Feld ist... wie bei nem standart Ballenwagen

    Hey Ifko,
    hatte eben das erste mal mit dem alten Zetor ausm DLC abgekippt...
    Der Schwarze qualm passt sowasvon zu dem :D
    Daher ne Frage: Kann man da script für die schwarzfärbung des Qualms so umschreiben, dass die rauch immer dunkel wird, egal weshalb die drehzahl erhöht wird?
    Also dafür sorgen, dass der rauch beim Zetor auch bei 30km/h oder bei grubbern schwarz ist?

    ihr hättet mal den Tebbestreuer sehen sollen, den ich letzte Woche Verkaufsfertig geputzt habe(war ein Vorführer, geht wieder zurück ans Werk) der hat genauso gefunkelt wie die LS15 Standart Maschienen mit ihrem Glanz :D

    Gratulation auch von mir. Zu dem geilen LKW und natürlich zur EinHundertsten Seite in deinem Thread.... :-)

    ähhh... bei mir sinds 50 :D so und jetzt poste ich noch 7 sinnlose kommentare und Ifko hat die 2000 antworten im Thema voll :D

    @ifko:
    kann man irgendwie den Ballenfolienverbrauch erhöhen?
    Kommt mir so komisch vor, dass die 3x so lang halten wie die Netzrollen, obwohl sie ähnlich dick scheinen, pro Lage zwar dünner sind ,aber dadurch dass sie nichtnur die lauffläche sondern auch die seiten abdecken ja deutlich mehr Folie benötigt wird...
    vielleicht nen verbrauch von 2 Folienrollen pro Netzrolle oder so?

    Moin Leute,
    Ich suche ne Ballenzange die großgenug ist um die 1,5meter Siloballen von BM-Modding zu greifen und Telelader-attacher hat.
    Die Zange von GIANTS ist leider etwas zu klein(etwa 3/4 der Größe die ich gern hätte).


    Ich freu mich über jeden tipp,

    Hehe, hatte das Problem wieder, dachte dann an ein korruptes savegame, oder an nen fehlerhaften mod...
    Hab mir dann die careerSavegame.xml angesehen und bemerkt, dass dort in die langen Zeile der punkt helpText="false" stand, auf true geändert und ich hab das HUD wieder...
    Wollte das nur erwähnen, falls irgendwer anders mal das problem haben sollte und auf dieses thema stößt...


    Kann wieder zu :D

    Ich erlaube mir hier einen doppelpost:
    Das HUD ist wieder da, danke an Claas Forerver, dafür das er mich auf die idee gebracht hat die game.xml (die sauber war) anzusehen, woraufhin ich auch in die gamSettings.xml geschaut habe un dort die Zeile:
    <autohelp>false</autohelp>
    fand...
    diese auf
    <autohelp>true</autohelp> geändert und mein HUD wiederbekommen...


    Hier kann zu,

    Moin MW,
    seit heut morgen ist mein F1-HUD verschwunden, das drücken von f1 bringt nix...
    Hab inzwischen den MO geleert und nen neuen spielstand gestartet, trotzdem kein HUD...
    Hat wer ne idee was ich noch versuchen kann um das HUD zurückzubringen?


    Hoffe auf Hilfe