windmill windmill windmill windmill

Bild des
Monats

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

[LS13] Beifahrer

  • »Case 150CS« ist der Autor dieses Themas

Beiträge: 8

Aktivitätspunkte: 240

Danksagungen: 0 / 1

  • Nachricht senden
70

1

Sonntag, 29. Dezember 2013, 11:07

Beifahrer

hey hab schon seit längerem versucht in meinen Schlepper einen Beifahrer Script einzubauen doch irgendwie kommen dadurch Fehler im Mod zustande, würde mir da mal bitte jemand helfen oder eine ganz genaue Anleitung geben wie das geht somit jeder leie das kann? :)

nabi

DL Manager

Beiträge: 830

Aktivitätspunkte: 34510

Danksagungen: 963 / 605

  • Nachricht senden

2

Sonntag, 29. Dezember 2013, 13:16

Wie siehts aus mit der Log? Meine Glaskugel liegt noch bei Amazon:)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Trabby76, metalger1

Beiträge: 174

Name: Bernhard Schmidt

Aktivitätspunkte: 8109

Danksagungen: 290 / 6

  • Nachricht senden
730

3

Sonntag, 29. Dezember 2013, 13:27

Ich hab schon ein par mal den Beifahrer mod eingebaut :D Aber da ich leider keine Zeit habe dir das zu machen ist Hier ein sehr gut und einfach erklärtes TUT für dich.
Hier wäre das Beifahrerskript das du sicherlich schon hast ^^ : LS 2013: Beifahrer Script v 1.0 Scripte Mod für Landwirtschafts Simulator 2013
| modhoster.de

entweder kannst du dir das Video dort anschauen (hab es dort unter Videos schon eingefügt) oder du kannst es hier im Spoiler anschauen :D

Spoiler Spoiler



PS: das TUT video ist so einfach erklärt das ich sogar bei dem AGO John Deere 7r Pack erfolgreich bei jedem einen Beifahrer eigebaut habe. :D Ich gebe aber die John Deere nicht Raus die bleiben bei mir bzw. im LU wo ich dabei bin ^^

MFG Topbauer


Hobby Moddelierer mit Blender aus Leidenschaft :thumbup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nabi, Trabby76

  • »Case 150CS« ist der Autor dieses Themas

Beiträge: 8

Aktivitätspunkte: 240

Danksagungen: 0 / 1

  • Nachricht senden
70

4

Sonntag, 29. Dezember 2013, 20:10

also ich hab mich mal versucht hab alles genau nach anleitung gemacht und itze geht mein schlepper nimmer
ich versteh des net :(

Trabby76

Just for Fun LS-Bastler

Beiträge: 429

Name: Thorsten

Aktivitätspunkte: 21661

Danksagungen: 879 / 1512

  • Nachricht senden
860

5

Sonntag, 29. Dezember 2013, 21:10

also ich hab mich mal versucht hab alles genau nach anleitung gemacht und itze geht mein schlepper nimmer
ich versteh des net :(



Die Log dazu wäre hier wirklich mal sehr hilfreich! Sonst können wir nicht helfen. Wie schon erwähnt die Glaskugel sitz bei Amazon fest ;) Und der Hellseher hat noch Urlaub ;)
LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Trabby76« (29. Dezember 2013, 21:10)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nabi

  • »Case 150CS« ist der Autor dieses Themas

Beiträge: 8

Aktivitätspunkte: 240

Danksagungen: 0 / 1

  • Nachricht senden
70

6

Montag, 30. Dezember 2013, 11:58

hier ist mal mein umgebauter Schlepper

die log zeigt eigentlich nichts an

Edit: Claas_Evolution
Link entfernt.
Bitte Links von Fremdmods immer nur per PN austauschen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Claas_Evolution« (23. Januar 2014, 16:26)


Ähnliche Themen